>Forum>Advanced Backup Manager>Netzwerksicherung auf NAS - Umlaute werden von der NAS nicht unterstützt

Netzwerksicherung auf NAS - Umlaute werden von der NAS nicht unterstützt

BenutzerMitteilung
Sven
07.06.2016
Netzwerksicherung: auf NAS - Umlaute werden von der NAS nicht unterstützt
Hallo,


ich habe den ABM so eignestellt, dass automatisch immer Montags ein FullBackup läluft und von Di. bis Fr. lediglich ein inkrementelles Backup. Das Backup wird dabei auf eine SAN-Platte geschrieben.Das ganze läuft unter Windows 8.1

Nun habe ich leider das Phänomen, dass das FullBackup problemlos läuft. Die automatischen inkrementellen Backups jedoch nicht! Außer diese werden manuell gestartet, dann laufen diese einwandfrei!?

Ich hatte die SAN-Platte während des automatischen Backups auch schon per Windows Explorer geöffnet - diese ist also definitiv verfügbar.


Ein Screenshot des Logfiles ist hier zu finden: http://postimg.org/image/u4vhznhwr/


Woran könnte das liegen?
eSteinmiller
07.06.2016
Netzwerksicherung auf NAS - Umlaute werden von der NAS nicht unterstützt
Sehr geehrter Sven,

scheinbar kann die alte Vollsicherung über die Netzwerkfreigabe nicht wiedergefunden werden. Grund hierfür könnte das "ü" im Pfad sein. Scheinbar unterstützt Ihr NAS kein Unicode. Ändern Sie den Sicherungspfad, sodass keine Umlaute enthalten sind und versuchen Sie es erneut.

Mit freundlichen Grüßen

E. Steinmiller

Einen Beitrag schreiben










 
 
 
Digital DynamicSoftwareShopForumUnternehmen
 
Unternehmen
Kontakt und Hilfe
Zum Seitenanfang